Reply
Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • Jeremy
    Participant

    This is an amazing plugin and has worked for a long time but now when I activate the plugin it give me this error:
    Warning: array_key_exists() expects parameter 2 to be array, bool given in /app/web/wp-content/plugins/shortcoder/shortcoder.php on line 122

    Sorry for the late reply.

    On which page you saw this error ?

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.